Добавлены патчи для закрытия ряда ОС от уязвимости — шифровальщика «Wanacry»:

Добавлены патчи для закрытия ряда ОС от уязвимости — шифровальщика «Wanacry»:

ftp://ftp.nsu.ru/soft/!_Tools/wannacry_patch/

выберите патч в зависимости от локализации (русская, английская) и версии операционной системы (ХР,7, 8 , 10 и т.д.)